SyntaxHighlighter

2012/02/15

UbuntuServer 11.10 へ node.js v0.6.10 をインストール

ubuntu のリポジトリにあるパッケージは v0.4 系だったので、 github から v0.6.10 ソースとってきてインストールしたメモ

0 件のコメント:

コメントを投稿